1-888-77-Kerio
Home » Categories » Multiple Categories
Icon Printer Icon Email      Icon Twitter Icon Digg Icon Stumbleupon Icon de.icio.us Icon FaceBook

Bash vulnerability CVE-2014-6271, CVE-2014-7169 (ShellShock)

 
 
 The shellshock vulnerability (aka CVE-2014-6271 and CVE-2014-7169) is a security bug affecting Unix-like operating systems through the Bash shell. 
 
For information on effects on Kerio products, please read THIS PAGE.

comments powered by Disqus