Linux vulnerability CVE-2015-0235 (GHOST)


There is a vulnerability in Linux glibc system library. An attacker can exploit this vulnerability and gain root access to your server and execute a code.

For more details about affected products and solutions, please visit THIS PAGE.



Article Number: 1721
Posted: Thu, Jan 29, 2015 9:49 AM
Last Updated: Thu, Jan 29, 2015 2:01 PM
Posted: Zdeněk Klekner

Online URL: http://kb.kerio.com/product/kerio-control/linux-vulnerability-cve-2015-0235-ghost-1721.html