Bash vulnerability CVE-2014-6271, CVE-2014-7169 (ShellShock)


 
 
 The shellshock vulnerability (aka CVE-2014-6271 and CVE-2014-7169) is a security bug affecting Unix-like operating systems through the Bash shell. 
 
For information on effects on Kerio products, please read THIS PAGE.


Article Number: 1664
Posted: Mon, Sep 29, 2014 11:55 AM
Last Updated: Mon, Sep 29, 2014 11:57 AM
Posted: Vendula Lucakova

Online URL: http://kb.kerio.com/product/kerio-operator/bash-vulnerability-cve-2014-6271-cve-2014-7169-shellshock-1664.html